Jump to content
  • Login

    You are currently not logged in to the forum.

    To comment, upload files, subscribe to answers - you need to login.

L@MER

Оформление форума и сайта

Recommended Posts

спасибо конечно ,но не настолько же я ...,увеличение выходит за рамки положенного,исчезло дневники,просмотр сообщений за день

Share this post


Link to post
Share on other sites
...исчезло дневники,просмотр сообщений за день

 

А ведь вы правы, я не пользуюсь IE, а сейчас попробовал в чистом IE8 и не увидел добрую половину шапки, которую вижу полностью в Mozilla FireFox 18, стало быть форум с IE побил горшки.

Share this post


Link to post
Share on other sites

в ИЕ9 та ж фигня.

че та сайтопесатели тут на песали, что сайт съехал :))

ща в ИЕ10 гляну, но вчерась все было ОК.

 

---------- Сообщение добавлено в 21:43 ---------- Предыдущее сообщение было в 21:30 ----------

 

IE10 нормально отображает.

Share this post


Link to post
Share on other sites

ох уж этот ИЕ) Ну и моя вина есть тоже, что не проверил. Поправил ;)

  • Like 5

Share this post


Link to post
Share on other sites
ох уж этот ИЕ)

_не этот_, а _эти_ (с 6-го по 8-й)

10 работает нормально (сам офигел) :yes:

Share this post


Link to post
Share on other sites

спасибо ,как в старые добрые времена

Share this post


Link to post
Share on other sites

Скажите в чем проблема с вашим сайтом? Windows Phone8 браузер Internet Explorer 10, никак не могу написать сообщения ни в личке, ни на форуме. Хотя на остальных форумах с набором сообщений всё ОК. :(

Share this post


Link to post
Share on other sites

Это только у меня тема "Видеорегистраторы(общее обсуждение)" застопорилась на сообщении 1080 и дальше не продвигается, хотя видно, что ещё есть сообщения?

Share this post


Link to post
Share on other sites

Не знаю в ту ли тему, ну вообщем вот:

 

"Не зря же компания Intel в правилах для своих сотрудников советует: "Прежде чем отправлять сообщение, немного подумайте"

 

http://ria.ru/ocherki/20130520/938360161.html?utm_source=gismeteo&utm_medium=cpm&utm_content=2576069&utm_campaign=gismeteo_ria

  • Like 2

Share this post


Link to post
Share on other sites

Прошу помощи знающих. С недавних пор видео на нашем сайте у меня отображается чёрными неактивными прямоугольниками. В настройках ничего не менял. Что могло произойти? Как исправить?

Share this post


Link to post
Share on other sites

Браузер какой и на чем посещаем страницы? У меня на планшете через Хром вообще видео на страницах не отображается ибо не доступно для мобильных устройств

Share this post


Link to post
Share on other sites

Стоит 9 explorer. Я видео нигде не размещаю, просто при просмотре тем форума, там где должно быть видео отображаются чёрные неактивные прямоугольники. Изменение настроек не делал и раньше всё отображалось нормально, но вот уже несколько дней такая засада.

 

Всё разобрался. В "Сервисе" каким-то образом появилась "галка" напротив "Просмотр в режиме совместимости". Теперь всё отображается. Извините за беспокойство.

Edited by Владимир

Share this post


Link to post
Share on other sites

У меня такое бывает,когда скорость инета маленькая.А попробуйте на Ютуб зайти,как там будет?

Share this post


Link to post
Share on other sites
У меня такое бывает,когда скорость инета маленькая.А попробуйте на Ютуб зайти,как там будет?

 

Всё разобрался - стояла "галка" напротив "Просмотр в режиме совместимости". На Ютубе всё нормально отображалось и на других форумах тоже, а на нашем форуме, что-то не совмещалось.

Share this post


Link to post
Share on other sites

А нет случаем возможности сделать кнопку переключения страниц в темах по типу "последняя"; но чтоб была "последняя непрочитанная" ?;)

Share this post


Link to post
Share on other sites
возможности сделать кнопку

Такая возможность уже есть' date='когда Вы переходите на тему из Статистики последних 10-50 тем,на главной странице форума,Вы попадаете к последнему непрочитанному сообщению.

Снимок экрана (3).jpg

Правда бывают сбои,когда у пользователя меняется IP

  • Like 2

Share this post


Link to post
Share on other sites

чегой то много- много вопросительных знаков появилось?:scratch:

Share this post


Link to post
Share on other sites
чегой то много- много вопросительных знаков появилось?:scratch:

У меня тоже, и это не в первый раз! Еще и "Спасибо" не всегда говорит!

Share this post


Link to post
Share on other sites
У меня тоже, и это не в первый раз! Еще и "Спасибо" не всегда говорит!
Я уже не обращаю внимания....:Nyyyyy:

Share this post


Link to post
Share on other sites

На пол экрана монитора рекламма сидельного тягача КАМАЗ,это нормально?Очень мешает....:scratch:

Share this post


Link to post
Share on other sites

Бушик, а скриншота не осталось? Вообще у авторизованных пользователей не должно быть всплывающей рекламы.

  • Like 1

Share this post


Link to post
Share on other sites
Бушик, а скриншота не осталось? Вообще у авторизованных пользователей не должно быть всплывающей рекламы.
Как отписался сразу же пропало.Теперь всё в норме только вопросительные на главной странице,но я привык (давно висят)....

Share this post


Link to post
Share on other sites
На пол экрана монитора рекламма сидельного тягача КАМАЗ,это нормально?Очень мешает....:scratch:

Реклама КАМАЗа во всю лицо, тока када входишь как гость (без авторизации):cool:

Share this post


Link to post
Share on other sites

установите на ваш браузер расширение AdBlocK и все будет нормально

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...